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Duplicate e-mail messages are downloaded from a POP3 e-mail server account in Outlook 2003


Duplicate e-mail messages are downloaded from a POP3 e-mail server account in Outlook 2003


Problem


After you download your e-mail messages in Microsoft Office Outlook 2003 from a POP3 e-mail server, and then you download your messages again, duplicate e-mail messages may be downloaded.

Problem Cause


This problem may occur if you use the Leave a copy of messages on the server option.

To set the Leave a copy of messages on the server option, follow these steps:
* On the Tools menu, click E-mail Accounts.
* Click View or change existing e-mail accounts, and then click Next.
* Click your POP3 e-mail account, and then click Change.
* Click More Settings.
* On the Advanced tab, click to select the Leave a copy of messages on the server check box, and then click OK.


How to fix


How to obtain the hotfix
This issue is fixed in the Outlook 2003 post-Service Pack 1 Hotfix Package that is dated September 13, 2004.

For additional information, click the following article number to view the article in the Microsoft Knowledge Base:
885243 Description of the Outlook 2003 post-Service Pack 1 hotfix package: September 13, 2004

Please note
The first time that you download your e-mail messages from a POP3 e-mail server after you install this hotfix, you may still receive duplicate e-mail messages. However, this problem is resolved with each subsequent download thereafter.


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